Demo

Probiere ClanSphere aus und teste daran herum. Demo


Antworten: 5
Seite [1]
Snapper


Beginner




Beiträge: 3
# Thema - 15.02.2017 um 12:32 Uhr
Hallo,

ich habe das aktuelle Update installiert und habe in den Einstellungen bei der Registrierung, "Sicherheitscode und eMail" aktiviert.

Trotzdem legen mir irgendwelche Bots, Pseudonutzer an und das nicht wenig.

Was kann ich dagegen machen?

Habe die Registrierung erst mal deaktiviert.


THX
Inaktiv
Tress13


Highlander




Herkunft: Lüdenscheid
Beiträge: 3047
# Antwort: 1 - 15.02.2017 um 14:25 Uhr
Nutz mal die Forumsuche hier um nach "recaptcha v2" zu suchen. Durch das Umstellen auf dieses, kannste das Problem mit der Botregistrierung lösen.


------------------


www.iv-gaming.de | www.iv-artwork.de

Offline
|
Snapper
Thread-Ersteller


Beginner




Beiträge: 3
# Antwort: 2 - 15.02.2017 um 21:55 Uhr
Habe in den Einstellungen umgestellt auf recaptcha. Wenn ich dann unten auf bearbeiten klicke, rausgehe und wieder in Optionen -> Sicherheitcodes, steht wieder "Standard" drin.

Er speichert es irgendwie nicht.



Zuletzt editiert von Snapper am 15.02.2017 um 22:51 Uhr (1x Editiert)
Inaktiv
|
Tress13


Highlander




Herkunft: Lüdenscheid
Beiträge: 3047
# Antwort: 3 - 16.02.2017 um 02:10 Uhr
reCaptcha v2 nicht reCaptcha. Aber das er es nicht speichert, deutet ja schonmal auf einen Fehler im System hin.



------------------


www.iv-gaming.de | www.iv-artwork.de

Offline
|
Snapper
Thread-Ersteller


Beginner




Beiträge: 3
# Antwort: 4 - 16.02.2017 um 07:41 Uhr
recaptcha v2 kann ich aber nicht auswählen.

Trotz aktueller Version.


Inaktiv
|
Tress13


Highlander




Herkunft: Lüdenscheid
Beiträge: 3047
# Antwort: 5 - 18.02.2017 um 02:40 Uhr
Dann ist diese Version wohl "fehlerhaft", bzw. hat reCaptcha v2 nicht an Bord.


------------------


www.iv-gaming.de | www.iv-artwork.de

Offline
|
Antworten: 5
Seite [1]


Sie müssen sich registrieren, um zu antworten.